股票怎么玩_股票基础知识_股票资讯_南北巢股票网

通达信资金博弈免费版,天龙博弈决策版指标公式

内容导航:
  • 通达信资金博弈超大上穿散户选股公式
  • 请大侠改成通达信的分时资金博弈指标
  • 求助:通达信 资金博弈指标
  • 通达信金融终端v7.18有没有资金驱动力,资金博弈,分钟资金流,dde决策,sup决策
  • 161601基金今天净值查询余额
  • 谁能预测未来的基金走势?
  • Q1:通达信资金博弈超大上穿散户选股公式

    你的这个公式的"散户"定义是什么?请说明。

    Q2:请大侠改成通达信的分时资金博弈指标

    通达信没有BIGORDER函数直接改写不了的;
    以下为通达信使用的资金博弈指标,基本上和益盟操盘手指标一样,但该指标只能在收费软件上使用。
    JGV:=(L2_VOL(0,0) - L2_VOL(0,1))*VOL/10000;
    DHV:=(L2_VOL(1,0) - L2_VOL(1,1))*VOL/10000;
    ZHV:=(L2_VOL(2,0) - L2_VOL(2,1))*VOL/10000;
    SHV:=(L2_VOL(3,0) - L2_VOL(3,1))*VOL/10000;
    机构资金:EMA(JGV,60)*60/CAPITAL,COLORMAGENTA;
    游资资金:EMA(DHV,60)*60/CAPITAL,COLOR3399FF ;
    中户资金:EMA(ZHV,60)*60/CAPITAL,COLORCYAN;
    散户资金:EMA(SHV,60)*60/CAPITAL,COLORGREEN;

    Q3:求助:通达信 资金博弈指标

    通达信ZJBY(资金搏弈)指标,
    提示:普通免费软件不能使用;
    超B:=L2_AMO(0,2)/10000.0;
    大B:=L2_AMO(1,2)/10000.0;
    中B:=L2_AMO(2,2)/10000.0;
    小B:=L2_AMO(3,2)/10000.0;
    超S:=-L2_AMO(0,3)/10000.0;
    大S:=-L2_AMO(1,3)/10000.0;
    中S:=-L2_AMO(2,3)/10000.0;
    小S:=-L2_AMO(3,3)/10000.0;
    净流入:(超B+大B+中B+小B)+(超S+大S+中S+小S),NODRAW;
    超大单:(超B)+(超S);
    大单:(大B)+(大S);
    中单:(中B)+(中S);
    小单:(小B)+(小S);

    Q4:通达信金融终端v7.18有没有资金驱动力,资金博弈,分钟资金流,dde决策,sup决策

    您好。有,但需要Level2账号权限。取得这种账号权限的途径有三种:一是至通达信官网购买;二是到您的开户券商处索取;三是使用网友修改提权版的通达信,在打通通道后登录高级行情主站或每天22点后登录高级行情主站。
    祝投资顺利 。

    Q5:161601基金今天净值查询余额

    融通新蓝筹基金(161601)
    2015-06-26基金净值1.3099元,跌6.33%。

    Q6:谁能预测未来的基金走势?

    基金是目前面向广大普通投资者和上班族较好的投资理财方式。未来的前途无量。在美国等发达国家里,投资基金的人群要占到国民总数的一半以上。我国的证劵投资基金起步较晚,但发展较快,目前光开放式基金中的股票型基金已经达到500多只。投资基金的人数越来越多。投资者也越来越成熟,2007年末股市6000多点疯狂买基金的投资教训已经使人们认识到投资是有风险的,理性投资的理念已经展开。目前股市的点位比起6000多点时已经下跌了一半以上,3000点以下风险较小。中国经济的发展,未来3500---4000点已经不是不能逾越的。所有基金未来会有较好的表现的。这件事繁盛的时间应该在2012年以后,眼下先跌下去2860--2730再看,一般认为2450会有较强的支撑。2980左右在2011年会是一个较好的位置,不排除2011年跌破2319的可能,好机会要看2012,机会在于是否会触及下箱体1680--2240

    上一篇:上一篇:招商证券交易手续费多少
    下一篇:下一篇:103396股票是哪里的
    • 评论列表

    发表评论: